Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion

collapse

* Alles hat ein Ende...

Eine Weisheit der Dakota-Indianer sagt:
"Wenn Du entdeckst, dass Du ein totes Pferd reitest, steig ab!"

Vor fast fünf Jahren habe ich die NOF-Community gegründet und nachdem just zu diesem Zeitpunkt das „alte NOF-Forum“ quasi über Nacht vom Betreiber geschlossen wurde, war mein Forum für viele Nutzer von NetObjects Fusion eine willkommene Alternative.

Inzwischen sind weit über 5000 NetObjects-Nutzer in der NOF-Community registriert und täglich kommen weitere hinzu. An interessierten Mitgliedern fehlt es also nicht. Was aber fehlt, sind Mitglieder, die Lust haben, anderen Nutzern bei der Lösung ihrer vielfältigen Probleme in der Anwendung von NetObjects Fusion zu helfen. Vielleicht, weil viele von ihnen - ebenso wie ich - das Interesse an NOF verloren haben und zwischenzeitlich mit anderen Programmen arbeiten.

Aktuell ist es so, dass der Support wie die Kosten für den Betrieb der NOF-Community fast ausschließlich von mir übernommen werden. Dies, und die Tatsache, dass ich die Arbeit mit NetObjects Fusion nicht mehr für zeitgemäß halte, veranlasst mich, den aktiven Forenbetrieb zu beenden. Die Beiträge, Tipps und Anleitungen aus den letzten Jahren stehen ab heute nur noch als Nachschlagewerk zur Verfügung.

Ich bedanke mich an dieser Stelle ganz herzlich bei allen, die mich und die NOF-Community in den vergangenen Jahren unterstützt haben.

Beste Grüße nettesekel

Die letzten Beiträge

Autor Thema: Bilder werden nicht angezeigt  (Gelesen 728 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline joka13

  • Community Mitglied
  • ***
  • Beiträge: 53
  • NOF-Version: NOF 2015
  • System: Windows 7
  • System-Typ: 64bit
Bilder werden nicht angezeigt
« am: 15. Februar 2017, 12:30:00 »
Guten Tag,

ich habe plötzlich ein Problem, die Bilder werden in der Vorschau nicht mehr angezeigt.
Bei der lokalen Publizierung werden diese wieder angezeigt. Bei anderen Projekten tritt dieser Fehler nicht auf. Weiß jemand wie dieser Fehler abzustellen geht ?


Offline nettesekel

  • Administrator
  • *****
  • Beiträge: 8181
    • Schatznasen- Der Katzenblog
  • NOF-Version: NOF 11
  • System: Windows Vista
  • System-Typ: 32bit
Re: Bilder werden nicht angezeigt
« Antwort #1 am: 15. Februar 2017, 12:54:47 »
Kann ich dir leider nicht helfen, weil ich die Vorschau NIE benutzt habe. Ich habe immer die lokale Publizierung als Vorschau genutzt. Was die anzeigt ist das was im Web zu sehen sein wird. Die Vorschau ist viel unzuverlässiger. Nutze einfach die lokale Publ., das reicht vollkommen aus. :)
Der neue Katzenblog mit vielen Tipps und Ideen für Katzenhalter.

Fragen - die inhaltlich ins Forum gehören - sind im Forum zu stellen und werden nur dort beantwortet. Anfragen dieser Art per PN bleiben unbeantwortet!


Avatar: fotolia.com  rat © Oleg Kozlov

Offline joka13

  • Community Mitglied
  • ***
  • Beiträge: 53
  • NOF-Version: NOF 2015
  • System: Windows 7
  • System-Typ: 64bit
Re: Bilder werden nicht angezeigt
« Antwort #2 am: 15. Februar 2017, 13:31:57 »
Hallo nettesekel,
vielen Dank für den Tipp.
Ich habe eine neue Seite mit dem Assistenten erstellt und danach so umgebaut wie ich es brauche und siehe da die Vorschau funktioniert. Wobei du recht hast, die lokale Publiziereung ist besser.

Vielen Dank   

« Letzte Änderung: 15. Februar 2017, 13:33:35 von joka13 »

Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion