Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion

collapse

* Alles hat ein Ende...

Eine Weisheit der Dakota-Indianer sagt:
"Wenn Du entdeckst, dass Du ein totes Pferd reitest, steig ab!"

Vor fast fünf Jahren habe ich die NOF-Community gegründet und nachdem just zu diesem Zeitpunkt das „alte NOF-Forum“ quasi über Nacht vom Betreiber geschlossen wurde, war mein Forum für viele Nutzer von NetObjects Fusion eine willkommene Alternative.

Inzwischen sind weit über 5000 NetObjects-Nutzer in der NOF-Community registriert und täglich kommen weitere hinzu. An interessierten Mitgliedern fehlt es also nicht. Was aber fehlt, sind Mitglieder, die Lust haben, anderen Nutzern bei der Lösung ihrer vielfältigen Probleme in der Anwendung von NetObjects Fusion zu helfen. Vielleicht, weil viele von ihnen - ebenso wie ich - das Interesse an NOF verloren haben und zwischenzeitlich mit anderen Programmen arbeiten.

Aktuell ist es so, dass der Support wie die Kosten für den Betrieb der NOF-Community fast ausschließlich von mir übernommen werden. Dies, und die Tatsache, dass ich die Arbeit mit NetObjects Fusion nicht mehr für zeitgemäß halte, veranlasst mich, den aktiven Forenbetrieb zu beenden. Die Beiträge, Tipps und Anleitungen aus den letzten Jahren stehen ab heute nur noch als Nachschlagewerk zur Verfügung.

Ich bedanke mich an dieser Stelle ganz herzlich bei allen, die mich und die NOF-Community in den vergangenen Jahren unterstützt haben.

Beste Grüße nettesekel

Die letzten Beiträge

Autor Thema: Navigationsleiste nicht auf allen Seiten sichtbar  (Gelesen 897 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Andreas275

  • Neuling
  • *
  • Beiträge: 3
  • NOF-Version: NOF 13
  • System: Windows 10
  • System-Typ: 64bit
Navigationsleiste nicht auf allen Seiten sichtbar
« am: 20. Juni 2016, 01:21:03 »
Auf meiner Seite http://www.wir-sagehorner.de/ wird nicht immer die Navigationsleiste angezeigt. Z.B. unter dem Button "Berichte" --> "Lesung" ist die Nav.-Leiste nicht sichtbar. Die Leiste ist nur einmal erstellt worden und sollte daher auf allen Seiten sichtbar sein. Wo hab ich da den Fehler gemacht????

Gruß Andreas

Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion