Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion

collapse

* Wichtige Mitglieder-Information

Aufgrund der anstehenden gesetzlichen Änderungen in Sachen Datenschutz habe ich am 03.05.2018 eine umfassende Bereinigung unserer Datenbanken vorgenommen.

Bei dieser Bereinigung habe ich alle personenbezogenen und privaten Daten unserer Mitglieder aus den Mitglieder- , Beitrags- und Nachrichtendatenbanken gelöscht.

Konkret von der Löschung betroffen waren hierbei im Wesentlichen folgende Daten:

persönliche Avatare
E-Mail-Adressen
Angaben zum Wohnort
Angaben zum Geschlecht
Angaben zu Alter und Geburtstag
IP-Adressen
Websites und Websitetitel
Signaturen
Angaben zu diversen Messengern
Passwörter
Sicherheitsfragen und -antworten
Angaben zur verwendeten Programmversion
Angaben zum verwendeten Betriebssystem
sämtlicher persönlicher Schriftverkehr in Form privater Nachrichten

Beste Grüße nettesekel

* Friendship

DER Katzenblog – mit tollen Tipps und Ideen für deine Katze(n) <3

Die letzten Beiträge

Autor Thema: 9 Fehlermeldungen beim Puplizieren  (Gelesen 2295 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline BurkhardS

  • Neuling
  • *
  • Beiträge: 1
9 Fehlermeldungen beim Puplizieren
« am: 21. September 2016, 10:20:57 »
Hallo Zusammen,
ich bekomme beim puplizieren 9 Fehlermeldungen und weiß damit nichts anzufangen.
Kann mir damit bitte jemand helfen.

the file C:\Users\Public\Documents\NetObjects Fusion 2015\WebFonts\Open_Sans\OpenSans-Light.eot could not be opened. Please check that the file exists as named.


the file C:\Users\Public\Documents\NetObjects Fusion 2015\WebFonts\IMPORTED\entypo.svg could not be opened. Please check that the file exists as named.


the file C:\Users\Public\Documents\NetObjects Fusion 2015\WebFonts\Open_Sans\OpenSans-Bold.eot could not be opened. Please check that the file exists as named.


the file C:\Users\Public\Documents\NetObjects Fusion 2015\WebFonts\Open_Sans\OpenSans-Light.svg could not be opened. Please check that the file exists as named.


the file C:\Users\Public\Documents\NetObjects Fusion 2015\WebFonts\IMPORTED\entypo.eot could not be opened. Please check that the file exists as named.


the file D:\Daten BS\OneDrive\Dokumente\NetObjects Fusion 2015\User Sites\Scheffler Metallverarbeitung\Lokale Publizierung\OpenSans-Light.ttf could not be opened. Please check that the file exists as named.


the file C:\Users\Public\Documents\NetObjects Fusion 2015\WebFonts\Open_Sans\OpenSans-Bold.svg could not be opened. Please check that the file exists as named.


the file D:\BS-Daten\OneDrive\Dokumente\NetObjects Fusion 2015\User Sites\Scheffler Metallverarbeitung20160921\StylePreview\Spanish Leather - Sepia\Images\footer-background.png could not be opened. Please check that the file exists as named.


the file C:\Users\Public\Documents\NetObjects Fusion 2015\WebFonts\IMPORTED\entypo.woff could not be opened. Please check that the file exists as named.


Was kann ich tun damit das funktionier.

Viele Grüße
Burkhard


Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion