Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion

collapse

* Alles hat ein Ende...

Eine Weisheit der Dakota-Indianer sagt:
"Wenn Du entdeckst, dass Du ein totes Pferd reitest, steig ab!"

Vor fast fünf Jahren habe ich die NOF-Community gegründet und nachdem just zu diesem Zeitpunkt das „alte NOF-Forum“ quasi über Nacht vom Betreiber geschlossen wurde, war mein Forum für viele Nutzer von NetObjects Fusion eine willkommene Alternative.

Inzwischen sind weit über 5000 NetObjects-Nutzer in der NOF-Community registriert und täglich kommen weitere hinzu. An interessierten Mitgliedern fehlt es also nicht. Was aber fehlt, sind Mitglieder, die Lust haben, anderen Nutzern bei der Lösung ihrer vielfältigen Probleme in der Anwendung von NetObjects Fusion zu helfen. Vielleicht, weil viele von ihnen - ebenso wie ich - das Interesse an NOF verloren haben und zwischenzeitlich mit anderen Programmen arbeiten.

Aktuell ist es so, dass der Support wie die Kosten für den Betrieb der NOF-Community fast ausschließlich von mir übernommen werden. Dies, und die Tatsache, dass ich die Arbeit mit NetObjects Fusion nicht mehr für zeitgemäß halte, veranlasst mich, den aktiven Forenbetrieb zu beenden. Die Beiträge, Tipps und Anleitungen aus den letzten Jahren stehen ab heute nur noch als Nachschlagewerk zur Verfügung.

Ich bedanke mich an dieser Stelle ganz herzlich bei allen, die mich und die NOF-Community in den vergangenen Jahren unterstützt haben.

Beste Grüße nettesekel

Die letzten Beiträge

Autor Thema: Publizieren Problem  (Gelesen 615 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline werner_acd

  • Neuling
  • *
  • Beiträge: 1
  • NOF-Version: NOF 10
  • System: Windows 10
Publizieren Problem
« am: 15. Dezember 2016, 15:19:36 »
Mit NOF 10 und Window 10 bekomme ich  meine Website nicht Lokal und auch nicht Fern publiziert.
Die Ansicht im internen Browser und auch nach der Lokalpublizierung funzt einwandfrei.
Nach dem Publizieren zeigt er aber einen Fehler auf .
"Folgende Datei kann nicht kopiert werden: C:\Program Files (x86)\NetObjects\NetObjects Fusion 10.0\NetObjects System\rollover.js
Zugriff verweigert"
Dieser Fehler ist wohl für die Nichtübertragung verantwortlich. Habe schon vieles versucht ,jedoch ohne Erfolg.
Hat jemand eine Lösung???
Danke
Werner



Offline nettesekel

  • Administrator
  • *****
  • Beiträge: 8181
    • Schatznasen- Der Katzenblog
  • NOF-Version: NOF 11
  • System: Windows Vista
  • System-Typ: 32bit
Re: Publizieren Problem
« Antwort #1 am: 15. Dezember 2016, 16:58:06 »
Du sagst, lokale und Fernpublizierung funktionieren nicht, sagst dann aber im nächsten Satz die Ansicht nach lokaler Publizierung ist einwandfrei. Geht die lokale Publizierung also doch? Nur dass besagter Fehler angezeigt wird?
Was genau geht bei der entfernten Publizierung nicht?

Ist dein NOF als Admin installiert und wird es auch als Admin ausgeführt?    www.nof-community.de/index.php/topic,48.0
Der neue Katzenblog mit vielen Tipps und Ideen für Katzenhalter.

Fragen - die inhaltlich ins Forum gehören - sind im Forum zu stellen und werden nur dort beantwortet. Anfragen dieser Art per PN bleiben unbeantwortet!


Avatar: fotolia.com  rat © Oleg Kozlov

Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion