Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion

collapse

* Alles hat ein Ende...

Eine Weisheit der Dakota-Indianer sagt:
"Wenn Du entdeckst, dass Du ein totes Pferd reitest, steig ab!"

Vor fast fünf Jahren habe ich die NOF-Community gegründet und nachdem just zu diesem Zeitpunkt das „alte NOF-Forum“ quasi über Nacht vom Betreiber geschlossen wurde, war mein Forum für viele Nutzer von NetObjects Fusion eine willkommene Alternative.

Inzwischen sind weit über 5000 NetObjects-Nutzer in der NOF-Community registriert und täglich kommen weitere hinzu. An interessierten Mitgliedern fehlt es also nicht. Was aber fehlt, sind Mitglieder, die Lust haben, anderen Nutzern bei der Lösung ihrer vielfältigen Probleme in der Anwendung von NetObjects Fusion zu helfen. Vielleicht, weil viele von ihnen - ebenso wie ich - das Interesse an NOF verloren haben und zwischenzeitlich mit anderen Programmen arbeiten.

Aktuell ist es so, dass der Support wie die Kosten für den Betrieb der NOF-Community fast ausschließlich von mir übernommen werden. Dies, und die Tatsache, dass ich die Arbeit mit NetObjects Fusion nicht mehr für zeitgemäß halte, veranlasst mich, den aktiven Forenbetrieb zu beenden. Die Beiträge, Tipps und Anleitungen aus den letzten Jahren stehen ab heute nur noch als Nachschlagewerk zur Verfügung.

Ich bedanke mich an dieser Stelle ganz herzlich bei allen, die mich und die NOF-Community in den vergangenen Jahren unterstützt haben.

Beste Grüße nettesekel

Die letzten Beiträge

Autor Thema: Formhandler FUSION 2013 - Fehler ???? -  (Gelesen 635 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline ctmeinel

  • Neuling
  • *
  • Beiträge: 2
Formhandler FUSION 2013 - Fehler ???? -
« am: 01. November 2015, 10:35:05 »
Hallo Zusammen,

mein Problem mit dem Formhandler:

In meinem Projekt sind eine Seite für den Formhandler (Kontakt) und eine für den Formmanager (Manager) angelegt. Wenn ich jetzt den Formhandler auffrufe und Felder einfügen möchte, dann zittert der Bildschirm kurz und sonst passiert nichts.

- Die Anwendung ist als ADMIN gestartet.

Was mache ich falsch ????

Vielen Dank für Eure Hilfe vorab.

Grüße aus Köln - ctmeinel

Offline Dada

  • Supporter
  • *****
  • Beiträge: 1631
  • System: Windows 10
  • System-Typ: 64bit
Re: Formhandler FUSION 2013 - Fehler ???? -
« Antwort #1 am: 02. November 2015, 20:31:02 »
Ist das nur beim Formhandler oder auch bei anderen Komponeten?

Das der Formhandler beim laden etwas braucht ist eigentlich auch normal.
Fragen - die inhaltlich ins Forum gehören - sind grundsätzlich im Forum zu stellen und werden auch nur dort beantwortet, damit Alle durch deren Erörterung lernen und von ihr profitieren können. Anfragen dieser Art per PN bleiben unbeantwortet!

Strebe nie nach Dingen, die auch Dümmeren gelingen ...

Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion