Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion

collapse

* Wichtige Mitglieder-Information

Da immer noch Mails verwunderter "Mitglieder" bei mir ankommen, weil Login und Registrierung nicht funktionieren... das Forum ist seit geraumer Zeit geschlossen und steht ausschließlich als Nachschlagewerk zur Verfügung. Einerseits bin ich froh, diesen Schritt gewagt zu haben... auf der anderen Seite... wenn ich hier manchmal so lese... es war doch "'ne geile Zeit" mit euch! Macht's gut!

Beste Grüße nettesekel

* Friendship

DER Katzenblog – mit tollen Tipps und Ideen für deine Katze(n) <3

Die letzten Beiträge

Autor Thema: Bilder werden nicht angezeigt  (Gelesen 1331 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline joka13

  • Community Mitglied
  • ***
  • Beiträge: 53
Bilder werden nicht angezeigt
« am: 15. Februar 2017, 12:30:00 »
Guten Tag,

ich habe plötzlich ein Problem, die Bilder werden in der Vorschau nicht mehr angezeigt.
Bei der lokalen Publizierung werden diese wieder angezeigt. Bei anderen Projekten tritt dieser Fehler nicht auf. Weiß jemand wie dieser Fehler abzustellen geht ?


Offline nettesekel

  • Administrator
  • *****
  • Beiträge: 8181
Re: Bilder werden nicht angezeigt
« Antwort #1 am: 15. Februar 2017, 12:54:47 »
Kann ich dir leider nicht helfen, weil ich die Vorschau NIE benutzt habe. Ich habe immer die lokale Publizierung als Vorschau genutzt. Was die anzeigt ist das was im Web zu sehen sein wird. Die Vorschau ist viel unzuverlässiger. Nutze einfach die lokale Publ., das reicht vollkommen aus. :)

Offline joka13

  • Community Mitglied
  • ***
  • Beiträge: 53
Re: Bilder werden nicht angezeigt
« Antwort #2 am: 15. Februar 2017, 13:31:57 »
Hallo nettesekel,
vielen Dank für den Tipp.
Ich habe eine neue Seite mit dem Assistenten erstellt und danach so umgebaut wie ich es brauche und siehe da die Vorschau funktioniert. Wobei du recht hast, die lokale Publiziereung ist besser.

Vielen Dank   

« Letzte Änderung: 15. Februar 2017, 13:33:35 von joka13 »

Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion