Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion

collapse

* Alles hat ein Ende...

April 2017

Eine Weisheit der Dakota-Indianer sagt:
"Wenn Du entdeckst, dass Du ein totes Pferd reitest, steig ab!"

Vor fast fünf Jahren habe ich die NOF-Community gegründet und nachdem just zu diesem Zeitpunkt das „alte NOF-Forum“ quasi über Nacht vom Betreiber geschlossen wurde, war mein Forum für viele Nutzer von NetObjects Fusion eine willkommene Alternative.

Inzwischen sind weit über 5000 NetObjects-Nutzer in der NOF-Community registriert und täglich kommen weitere hinzu. An interessierten Mitgliedern fehlt es also nicht. Was aber fehlt, sind Mitglieder, die Lust haben, anderen Nutzern bei der Lösung ihrer vielfältigen Probleme in der Anwendung von NetObjects Fusion zu helfen. Vielleicht, weil viele von ihnen - ebenso wie ich - das Interesse an NOF verloren haben und zwischenzeitlich mit anderen Programmen arbeiten.

Aktuell ist es so, dass der Support wie die Kosten für den Betrieb der NOF-Community fast ausschließlich von mir übernommen werden. Dies, und die Tatsache, dass ich die Arbeit mit NetObjects Fusion nicht mehr für zeitgemäß halte, veranlasst mich, den aktiven Forenbetrieb zu beenden. Die Beiträge, Tipps und Anleitungen aus den letzten Jahren stehen ab heute nur noch als Nachschlagewerk zur Verfügung.

Ich bedanke mich an dieser Stelle ganz herzlich bei allen, die mich und die NOF-Community in den vergangenen Jahren unterstützt haben.

Beste Grüße nettesekel

Die letzten Beiträge

Absturz bei FTP Publizierung
von nettesekel
16. April 2017, 12:51:56

E-Masil Adresse herausfinden
von nettesekel
11. April 2017, 16:16:20

Keine Neuinstallation möglich
von nettesekel
10. April 2017, 16:00:27

Publizieren geht nicht
von musikavokale
09. April 2017, 23:15:50

NOF 15
von nettesekel
04. April 2017, 23:55:26

Feststehender Seitenbereich
von nettesekel
01. April 2017, 17:37:12

Aufklappbare Navigation
von nettesekel
31. März 2017, 12:50:30

Nov 12 zum hare ausreisen
von Jim Panse
26. März 2017, 11:48:03

Lytebox Dateiablage
von fahrzeugseiten
21. März 2017, 23:23:23

* Schatznasen Feed

* Aquablogger Feed

* Strickzeugs Feed

* Links für Katzenfreunde

* ...

Fachanwalt für Internet-Recht C.Schmietenknop

* Friendship

DER Katzenblog – mit tollen Tipps und Ideen für deine Katze(n) <3

Autor Thema: NOF XII Pearl mit WIN 8.1  (Gelesen 1412 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline naehnate

  • Neuling
  • *
  • Beiträge: 3
NOF XII Pearl mit WIN 8.1
« am: 19. April 2014, 15:56:42 »
Ich habe heute NOF XII auf meinem WIN 8.1 Rechner neu installiert. Die 10er ist normal gelaufen. Bei verschiedenen Funktionen, z.B. auch wenn ich auf die Netobjects Webeite wechseln will, hängt sich das Programm mit der Meldung "Server ausgelastet" auf. Installation als Administrator!

Offline Dada

  • Supporter
  • *****
  • Beiträge: 1631
Re: NOF XII Pearl mit WIN 8.1
« Antwort #1 am: 19. April 2014, 16:05:46 »
Hallo naehnate und Willomen im Forum.

Hasst du auch die Updates installiert. AU4 wurde speziell für WIN8.1 rausgegeben. Es behebt Probleme mit dem IE11.
Deine Fehlermeldung sieht sehr danach aus.


Offline naehnate

  • Neuling
  • *
  • Beiträge: 3
Re: NOF XII Pearl mit WIN 8.1
« Antwort #2 am: 19. April 2014, 16:32:14 »
Danke für den Hinweis.
Hab zwischenzeitlich 3x neu installiert und auch das Update drauf.
Immer das gleiche Ergebnis.

Offline Tao

  • Profi Mitglied
  • *****
  • Beiträge: 505
Re: NOF XII Pearl mit WIN 8.1
« Antwort #3 am: 19. April 2014, 17:00:44 »
Hallo!

Könnte auch an der Firewall oder ähnlichem liegen. Probehalber mal abschalten.

LG Tao
« Letzte Änderung: 19. April 2014, 17:03:35 von Tao »

Offline Dada

  • Supporter
  • *****
  • Beiträge: 1631
Re: NOF XII Pearl mit WIN 8.1
« Antwort #4 am: 19. April 2014, 18:21:49 »
Insbesondere Avira verträgt sich bei der Installation mit NOF nicht.


Offline naehnate

  • Neuling
  • *
  • Beiträge: 3
Re: NOF XII Pearl mit WIN 8.1
« Antwort #5 am: 20. April 2014, 11:54:19 »
Danke für Eure Hilfe.
Avira abgeschalten und nochmal installiert. Jetzt gehts.
Das Problem war aber bei der 10er nicht.
Seis drum.
 (happy)

Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion