Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion

collapse

* Wichtige Mitglieder-Information

Da immer noch Mails verwunderter "Mitglieder" bei mir ankommen, weil Login und Registrierung nicht funktionieren... das Forum ist seit geraumer Zeit geschlossen und steht ausschließlich als Nachschlagewerk zur Verfügung. Einerseits bin ich froh, diesen Schritt gewagt zu haben... auf der anderen Seite... wenn ich hier manchmal so lese... es war doch "'ne geile Zeit" mit euch! Macht's gut!

Beste Grüße nettesekel

* Friendship

DER Katzenblog – mit tollen Tipps und Ideen für deine Katze(n) <3

Die letzten Beiträge

Autor Thema: Seriennummern Problem  (Gelesen 1963 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Sixpack

  • Neuling
  • *
  • Beiträge: 1
Seriennummern Problem
« am: 22. Juni 2014, 22:58:17 »
Hallo, erst enmahl an alle

Habe lange nicht mehr an meine Webseite was gemacht, nun ist es Zeit, habe
Fusion 4.0 und habe mir das Update über www.originalsoftware.de mit SN
gekauft.

Die install ist ok, Update OK, Programm Startet, mach ich aber einen neu Start,
Bekomme ich die Fehler Meldung

"Die eingegebene Seriennummer ist für diese installation ungültig"

Uninstall, das gleiche, PC mittels Homeserver 2011 auf den 16062014 zurück gesetzt,
das gleiche.

alles Deinstalliert  und auf meinen Game PC installiert + Updates.
Hier kann ich den PC neu starten und 2013 startet.

Beide PC Win 8,1 

Aber eines ist auffallig, der Arbeit PC sagt, wenn ich in 2013 ein neue Webseite anlegen will, kann ich sie nicht speicher, es heist ich hätte zu wenig Spreicher
was nicht richtig ist,  egal ob Local oder im Netz.

Das Problem habe ich sonst nicht.

Der einzige unterschied ist das der Arbeits PC Win 8.1 Pro N und der Gamer Win 8.1 Pro ist.

Warum bekomme ich denn Seriennummer fehler ?


 :-D :-D :-D :-D :-D :-D :-D :-D :-D :-D :-D :-D :-D :-D

Ich war wohl heute nicht in IT Form, einfach mahl als Admin ausführen, und alles ist
gut, frage aber bitte die Programierer wie das zu stande kommt

 (rofl) (rofl) (rofl) (rofl) (rofl) (rofl) (rofl) (rofl) (rofl) (rofl)
« Letzte Änderung: 22. Juni 2014, 23:02:06 von Sixpack »

Offline nettesekel

  • Administrator
  • *****
  • Beiträge: 8181
Re: Seriennummern Problem
« Antwort #1 am: 22. Juni 2014, 23:10:18 »
Hallo Sixpack und willkommen im Forum,  (clap)

wenn ich dich richtig verstehe, hat sich dein Problem durch die Neuinstallation als Admin in Luft aufgelöst!?

Das wäre auch als erstes mein Vorschlag gewesen... je "komischer" die Fehler desto höher die Wahrscheinlichkeit, dass die Installation nicht als Admin ausgeführt wurde.  (nod)

l.g. nettesekel

Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion