Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion

collapse

* Wichtige Mitglieder-Information

Da immer noch Mails verwunderter "Mitglieder" bei mir ankommen, weil Login und Registrierung nicht funktionieren... das Forum ist seit geraumer Zeit geschlossen und steht ausschließlich als Nachschlagewerk zur Verfügung. Einerseits bin ich froh, diesen Schritt gewagt zu haben... auf der anderen Seite... wenn ich hier manchmal so lese... es war doch "'ne geile Zeit" mit euch! Macht's gut!

Beste Grüße nettesekel

* Friendship

DER Katzenblog – mit tollen Tipps und Ideen für deine Katze(n) <3

Die letzten Beiträge

Autor Thema: Problem mit der Navigationsleiste  (Gelesen 574 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline brummi1844

  • Neuling
  • *
  • Beiträge: 2
Problem mit der Navigationsleiste
« am: 18. Februar 2014, 19:08:36 »
Ich benutze NOF12 und habe ein Problem mit meiner Navigationsleiste.
Diese hat einen eigenen Masterrahmen und dieser ist als Bildergalerie gespeichert.
Ich habe da auch schon mehrere Seiten liegen, die in der NL bis jetzt keine Probleme machten.
Ich möchte das Problem mit einigen Shots darstellen.
In der Benutzerdefinierten Navigationsstruktur hab ich die Seite "Bilder 2014" eingefügt.
Leider wird mir im "Erweiterten Schaltenflächenstil" diese Seite dann im falschen Pfad angezeigt und somit werden die anderen Seiten als Navigationsbutton nicht angezeigt.
 Im Shot NL2 sieht man, wie es aussehen sollte, das ist die Seite "Bilder 2013"

Deutschsprachiges NOF - Forum

Support und Tutorials rund um das Thema NetObjects Fusion